MBSD® MBSD®

脆弱性情報の公開 (JVN#74686032)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#74686032
QND における権限昇格の脆弱性

影響を受けるシステム:

  • QND Premium/Advance/Standard Ver.11.0.4i およびそれ以前のバージョン

詳細はこちらでご覧ください。
http://jvn.jp/jp/JVN74686032/