MBSD® MBSD®

脆弱性情報の公開 (JVN#35240327)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#35240327
WordPress 用プラグイン WP Fastest Cache におけるディレクトリトラバーサルの脆弱性

影響を受けるシステム:

  • WP Fastest Cache 0.9.1.7 より前のバージョン

詳細はこちらでご覧ください。
http://jvn.jp/jp/JVN35240327/