MBSD® MBSD®

脆弱性情報の公開 (JVN#67456944)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#67456944
複数の Aterm 製品における複数の脆弱性
※当社従業員報告分はCVE-2021-20680

影響を受けるシステム:

  • Aterm WG1900HP2 ファームウェア Ver.1.3.1 およびそれ以前
  • Aterm WG1900HP ファームウェア Ver.2.5.1 およびそれ以前
  • Aterm WG1800HP4 ファームウェア Ver.1.3.1 およびそれ以前
  • Aterm WG1800HP3 ファームウェア Ver.1.5.1 およびそれ以前
  • Aterm WG1200HS3 ファームウェア Ver.1.1.2 およびそれ以前 - CVE-2021-20680のみ影響
  • Aterm WG1200HS2 ファームウェア Ver.2.5.0 およびそれ以前
  • Aterm WG1200HP3 ファームウェア Ver.1.3.1 およびそれ以前
  • Aterm WG1200HP2 ファームウェア Ver.2.5.0 およびそれ以前
  • Aterm W1200EX ファームウェア Ver.1.3.1 およびそれ以前
  • Aterm W1200EX-MS ファームウェア Ver.1.3.1 およびそれ以前
  • Aterm WG1200HS ファームウェア すべてのバージョン
  • Aterm WG1200HP ファームウェア すべてのバージョン
  • Aterm WF800HP ファームウェア すべてのバージョン
  • Aterm WF300HP2 ファームウェア すべてのバージョン
  • Aterm WR8165N ファームウェア すべてのバージョン
  • Aterm W500P ファームウェア すべてのバージョン
  • Aterm W300P ファームウェア すべてのバージョン

詳細はこちらでご覧ください。
JVN: http://jvn.jp/jp/JVN67456944/