MBSD® MBSD®

脆弱性情報の公開 (JVN#29739718)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#29739718
Aterm WF1200CR、Aterm WG1200CR、Aterm WG2600HS および Aterm WX3000HP における複数の脆弱性
※当社従業員報告分はCVE-2021-20708、CVE-2021-20709

影響を受けるシステム:

  • Aterm WF1200CR ファームウェア Ver1.3.2 およびそれ以前
  • Aterm WG1200CR ファームウェア Ver1.3.3 およびそれ以前
  • Aterm WG2600HS ファームウェア Ver1.5.1 およびそれ以前
  • Aterm WX3000HP ファームウェア Ver1.1.2 およびそれ以前

詳細はこちらでご覧ください。
http://jvn.jp/jp/JVN29739718/