MBSD® MBSD®

脆弱性情報の公開 (JVN#80785288)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#80785288

Wekan におけるクロスサイトスクリプティングの脆弱性

影響を受けるシステム:

  • Wekan、バージョン 3.12 から 4.11 まで

詳細はこちらでご覧ください。

JVN: http://jvn.jp/jp/JVN80785288/