MBSD® MBSD®

脆弱性情報の公開 (JVN#57544707)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#57544707

GROWI におけるクロスサイトスクリプティングの脆弱性

影響を受けるシステム:

  • GROWI v4.2.3 より前のバージョン (v4.2系)

詳細はこちらでご覧ください。

JVN: http://jvn.jp/jp/JVN57544707/