MBSD® MBSD®

脆弱性情報の公開 (JVN#41853173)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#41853173

インフォサイエンス製の複数のログ管理ツールにおける OS コマンドインジェクションの脆弱性

影響を受けるシステム:

  • Logstorage バージョン 8.0.0 およびそれ以前
  • ELC Analytics バージョン 3.0.0 およびそれ以前

詳細はこちらでご覧ください。

JVN: http://jvn.jp/jp/JVN41853173/