MBSD® MBSD®

脆弱性情報の公開 (JVN#88315581)

お知らせ

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

JVN#88315581

Exment における複数のクロスサイトスクリプティングの脆弱性

影響を受けるシステム:

  • Exment v3.6.0 より前のバージョン

詳細はこちらでご覧ください。

JVN: http://jvn.jp/jp/JVN88315581/