Know your enemy.Defense leadership.

WordPress 用プラグイン Newsletter におけるクロスサイトスクリプティングの脆弱性(JVN#77850327)

JVN

当社エンジニアによって報告された、以下の脆弱性がJVNにて公開されました。

■JVN#77850327

【概要】

WordPress 用プラグイン Newsletter には、クロスサイトスクリプティングの脆弱性が存在します。

【影響を受けるシステム】

Newsletter 7.4.5 より前のバージョン

【詳細はこちらをご覧ください】

http://jvn.jp/jp/JVN77850327/index.html

脆弱性対策情報データベース

JVNDB-2022-000057
https://jvndb.jvn.jp/ja/contents/2022/JVNDB-2022-000057.html