Know your enemy.Defense leadership.

WordPress 用プラグイン Modern Events Calendar Lite におけるクロスサイトスクリプティングの脆弱性

JVN

当社エンジニアによって報告された、以下の脆弱性がJVNにて公開されました。

■JVN#04155116

【概要】

WordPress 用プラグイン Modern Events Calendar Lite におけるクロスサイトスクリプティングの脆弱性

【影響を受けるシステム】

Modern Events Calendar Lite 6.3.0 より前のバージョン

【詳細はこちらをご覧ください】

http://jvn.jp/jp/JVN04155116/index.html

脆弱性対策情報データベース

JVNDB-2022-000041

https://jvndb.jvn.jp/ja/contents/2022/JVNDB-2022-000041.html