Know your enemy.Defense leadership.

脆弱性情報の公開(JVN#68066589)

JVN

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

【概要】

WordPress 用プラグイン Booking Package - Appointment Booking Calendar System におけるクロスサイトスクリプティングの脆弱性

【影響を受けるシステム】

    Booking Package - Appointment Booking Calendar System 1.5.11 より前のバージョン

    【詳細はこちらをご覧ください】

    http://jvn.jp/jp/JVN68066589/index.html

    脆弱性対策情報データベース

    JVNDB-2021-000094
    https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-000094.html