MBSD® MBSD®

脆弱性情報の公開(JVN#65388002)

JVN

当社エンジニアによって報告された脆弱性がJVNにて公開されました。

【概要】

WordPress 用プラグイン Quiz And Survey Master には、クロスサイトスクリプティングの脆弱性が存在します。

【影響を受けるシステム】

Quiz And Survey Master 7.1.14 より前のバージョン

【詳細はこちらをご覧ください】

http://jvn.jp/jp/JVN65388002/index.html

脆弱性対策情報データベース

JVNDB-2021-000075

https://jvndb.jvn.jp/ja/contents/2021/JVNDB-2021-000075.html